<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diariotamaulipas.com.mx/xmlrpc.php" />
<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/diariotamaulipas.com.mx\/deportes\/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<meta property="og:type" content="article">
<meta property="og:title" content="Convocan al Tri que encarará a EU, Honduras y Costa Rica">
<meta property="og:site_name" content="Diario Tamaulipas">
<meta property="og:description" content="CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la Selección Nacional que">
<meta property="og:url" content="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/">
<meta property="og:image" content="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2021-05-26T01:52:52+00:00">
<meta property="article:modified_time" content="2021-05-26T01:52:52+00:00">
<meta property="article:author" content="https://diariotamaulipas.com.mx">
<meta property="article:section" content="Deportes">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Convocan al Tri que encarará a EU, Honduras y Costa Rica">
<meta name="twitter:description" content="CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la Selección Nacional que">
<meta name="twitter:url" content="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/">
<meta name="twitter:site" content="https://diariotamaulipas.com.mx">
<meta name="twitter:image:src" content="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Convocan Al Tri Que Encarará A EU, Honduras Y Costa Rica - Diario Tamaulipas</title>
<meta name="description" content="CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la Selección Nacional que disputará el Final" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/" />
<meta property="og:locale" content="es_MX">
<meta property="og:type" content="article">
<meta property="og:title" content="Convocan Al Tri Que Encarará A EU, Honduras Y Costa Rica - Diario Tamaulipas">
<meta property="og:description" content="CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la Selección Nacional que disputará el Final">
<meta property="og:url" content="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/">
<meta property="og:site_name" content="Diario Tamaulipas">
<meta property="article:section" content="Deportes">
<meta property="og:image" content="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg">
<meta property="og:image:secure_url" content="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Convocan al Tri que encarará a EU, Honduras y Costa Rica">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Convocan Al Tri Que Encarará A EU, Honduras Y Costa Rica - Diario Tamaulipas">
<meta name="twitter:description" content="CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la Selección Nacional que disputará el Final">
<meta name="twitter:image" content="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://diariotamaulipas.com.mx/#place"},{"@type":"Organization","@id":"https://diariotamaulipas.com.mx/#organization","name":"Mi Cuenta Infonavit","url":"https://diariotamaulipas.com.mx","location":{"@id":"https://diariotamaulipas.com.mx/#place"}},{"@type":"WebSite","@id":"https://diariotamaulipas.com.mx/#website","url":"https://diariotamaulipas.com.mx","name":"Mi Cuenta Infonavit","publisher":{"@id":"https://diariotamaulipas.com.mx/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#primaryImage","url":"https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg","width":"1280","height":"720","inLanguage":"es-MX"},{"@type":"Person","@id":"https://diariotamaulipas.com.mx/author/santmora/","name":"Admin","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/1e07e3c3bc2b8213842123524fdbec87?s=96&amp;d=mm&amp;r=g","caption":"Admin","inLanguage":"es-MX"},"sameAs":["https://diariotamaulipas.com.mx"],"worksFor":{"@id":"https://diariotamaulipas.com.mx/#organization"}},{"@type":"WebPage","@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#webpage","url":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/","name":"Convocan Al Tri Que Encarar\u00e1 A EU, Honduras Y Costa Rica - Diario Tamaulipas","datePublished":"2021-05-25T19:52:52-06:00","dateModified":"2021-05-25T19:52:52-06:00","author":{"@id":"https://diariotamaulipas.com.mx/author/santmora/"},"isPartOf":{"@id":"https://diariotamaulipas.com.mx/#website"},"primaryImageOfPage":{"@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#primaryImage"},"inLanguage":"es-MX"},{"@type":"BlogPosting","headline":"Convocan Al Tri Que Encarar\u00e1 A EU, Honduras Y Costa Rica - Diario Tamaulipas","datePublished":"2021-05-25T19:52:52-06:00","dateModified":"2021-05-25T19:52:52-06:00","author":{"@type":"Person","name":"Admin"},"publisher":{"@id":"https://diariotamaulipas.com.mx/#organization"},"description":"CIUDAD DE MEXICO (apro).\u0096 Hirving \u201cChucky\u201d Lozano, H\u00e9ctor Herrera y Edson \u00c1lvarez encabezan la convocatoria de la Selecci\u00f3n Nacional que disputar\u00e1 el Final","name":"Convocan Al Tri Que Encarar\u00e1 A EU, Honduras Y Costa Rica - Diario Tamaulipas","@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#richSnippet","isPartOf":{"@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#webpage"},"image":{"@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#primaryImage"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Tamaulipas &raquo; Feed" href="https://diariotamaulipas.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Tamaulipas &raquo; RSS de los comentarios" href="https://diariotamaulipas.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Tamaulipas &raquo; Convocan al Tri que encarará a EU, Honduras y Costa Rica RSS de los comentarios" href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariotamaulipas.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariotamaulipas.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #ffbcbc;border: 1px solid #dd3333;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #dd0000;}div#ez-toc-container ul.ez-toc-list a:hover {color: #dd8282;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Oswald%3A600%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://diariotamaulipas.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://diariotamaulipas.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://diariotamaulipas.com.mx/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://diariotamaulipas.com.mx/wp-content/themes/jnews/data/import/sneakers/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariotamaulipas.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://diariotamaulipas.com.mx/wp-json/wp/v2/posts/5979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariotamaulipas.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariotamaulipas.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariotamaulipas.com.mx/?p=5979' />
<link rel="alternate" type="application/json+oembed" href="https://diariotamaulipas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariotamaulipas.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F&#038;format=xml" />

<script data-ad-client="ca-pub-6037921663359022" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=G-9X9BD312B9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9X9BD312B9');
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/diariotamaulipas.com.mx\/#organization","url":"https:\/\/diariotamaulipas.com.mx\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/instagram.com\/jegtheme"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/diariotamaulipas.com.mx\/#website","url":"https:\/\/diariotamaulipas.com.mx\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/diariotamaulipas.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" data-type="vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-5979 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://diariotamaulipas.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" alt="Diario Tamaulipas" data-light-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" data-light-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" data-dark-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png" data-dark-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2290 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/">Inicio</a></li>
<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/nacional/">Nacional</a></li>
<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/internacional/">Internacional</a></li>
<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/cultura/">Cultura</a></li>
<li id="menu-item-2294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2294 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/deportes/">Deportes</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2295 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/economia/">Economía</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/jegtheme" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://diariotamaulipas.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://diariotamaulipas.com.mx/">
<img class='jeg_logo_img' src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" alt="Diario Tamaulipas" data-light-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" data-light-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" data-dark-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png" data-dark-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2290 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2294 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2295 bgnav" data-item-row="default"><a href="https://diariotamaulipas.com.mx/secciones/economia/">Economía</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/jegtheme" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://diariotamaulipas.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://diariotamaulipas.com.mx/">
<img class='jeg_logo_img' src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" alt="Diario Tamaulipas" data-light-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png" data-light-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/DIARIO-TAMAULIPAS2.0.png 2x" data-dark-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png" data-dark-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/DiarioTamaulipas-Blanco.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://diariotamaulipas.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/" data-title="Convocan al Tri que encarará a EU, Honduras y Costa Rica" data-id="5979" data-prev="https://diariotamaulipas.com.mx/nacional/vinculan-a-desarrollo-a-19-normalistas-de-mactumactza-van-a-estar-en-prision-precautoria/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><a href='' class='adlink ads_image '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_970x250.jpg' alt='' data-pin-no-hover="true">
</a><a href='' class='adlink ads_image_tablet '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_970x250.jpg' alt='' data-pin-no-hover="true">
</a><a href='' class='adlink ads_image_phone '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_970x250.jpg' alt='' data-pin-no-hover="true">
</a></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://diariotamaulipas.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://diariotamaulipas.com.mx/secciones/deportes/">Deportes</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Convocan al Tri que encarará a EU, Honduras y Costa Rica</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Admin' src='https://secure.gravatar.com/avatar/1e07e3c3bc2b8213842123524fdbec87?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e07e3c3bc2b8213842123524fdbec87?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">by</span>
<a href="https://diariotamaulipas.com.mx/author/santmora/">Admin</a> </div>
<div class="jeg_meta_date">
<a href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/">mayo 25, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://diariotamaulipas.com.mx/secciones/deportes/" rel="category tag">Deportes</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Convocan al Tri que encarará a EU, Honduras y Costa Rica" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Convocan+al+Tri+que+encarar%C3%A1+a+EU%2C+Honduras+y+Costa+Rica&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F&title=Convocan+al+Tri+que+encarar%C3%A1+a+EU%2C+Honduras+y+Costa+Rica" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F&media=https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg&description=Convocan+al+Tri+que+encarar%C3%A1+a+EU%2C+Honduras+y+Costa+Rica" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<div id="cuerpo-nota">
<p>CIUDAD DE MEXICO (apro). Hirving “Chucky” Lozano, Héctor Herrera y Edson Álvarez encabezan la convocatoria de la <a rel="nofollow noopener" href="https://miseleccion.mx/noticias/3470/Convocatoria%2520de%2520la%2520Selecci%25C3%25B3n%2520Nacional%2520de%2520M%25C3%25A9xico%2520para%2520Nations%2520League" target="_blank">Selección Nacional </a>que disputará el Final Four de la Nations League, del 3 al 6 de junio en Denver, Colorado. </p>
<p>La Federación Mexicana de Futbol dio a entender este martes la nómina de 23 jugadores que disputarán el certamen contra sus similares de Costa Rica, Honduras y USA, donde no hace aparición el nombre de Javier “Chicharito” Hernández, goleador del Galaxy de Los Ángeles, de la MLS. </p>
<aside class="htmlinline"></aside>
<p>De los 23 llamados por Gerardo “Tata” Martino, 11 players militan en ligas del extranjero. </p>
<aside class="htmlinline"></aside>
<p>El mediocampista Héctor Herrera se integrará a la Selección Nacional después de ganar el título de la liga de españa con Atlético de La capital española, la semana previo. </p>
<aside class="htmlinline"></aside>
<p>En las semifinales del Final Four de la Nations League, México encarará a Honduras el 3 de junio en el Empower Field at Mile High, el 6 de junio se disputará la final, que saldrá de los campeones de cada llave, donde USA y Costa Rica conforman el otro campo. </p>
</p>
<p></p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_5979_0_60adaf8453052   " data-unique="jnews_module_5979_0_60adaf8453052">
<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://diariotamaulipas.com.mx/deportes/comision-disciplinaria-abre-investigacion-contra-los-americanistas-benedetti-roger-sanchez-y-suarez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Comisión Disciplinaria abre investigación contra los americanistas Benedetti, Roger, Sánchez y Suárez" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Comision-Disciplinaria-abre-investigacion-contra-los-americanistas-Benedetti-Roger-Sanchez-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://diariotamaulipas.com.mx/secciones/deportes/" class="category-deportes">Deportes</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/deportes/comision-disciplinaria-abre-investigacion-contra-los-americanistas-benedetti-roger-sanchez-y-suarez/">Comisión Disciplinaria abre investigación contra los americanistas Benedetti, Roger, Sánchez y Suárez</a>
</h3>
<div class="jeg_post_excerpt">
<p>CIUDAD DE MÉXICO (apro).- La Comisión Disciplinaria de la Federación Mexicana de Futbol abrió un desarrollo de investigación por...</p>
</div>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://diariotamaulipas.com.mx/author/santmora/">Admin</a></div><div class="jeg_meta_date"><a href="https://diariotamaulipas.com.mx/deportes/comision-disciplinaria-abre-investigacion-contra-los-americanistas-benedetti-roger-sanchez-y-suarez/"><i class="fa fa-clock-o"></i> mayo 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://diariotamaulipas.com.mx/deportes/con-gol-de-ultimo-minuto-tigres-femenil-logra-virtud-de-2-1-frente-chivas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Con gol de último minuto Tigres femenil logra virtud de 2-1 frente Chivas" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Con-gol-de-ultimo-minuto-Tigres-femenil-logra-virtud-de-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://diariotamaulipas.com.mx/secciones/deportes/" class="category-deportes">Deportes</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/deportes/con-gol-de-ultimo-minuto-tigres-femenil-logra-virtud-de-2-1-frente-chivas/">Con gol de último minuto Tigres femenil logra virtud de 2-1 frente Chivas</a>
</h3>
<div class="jeg_post_excerpt">
<p>CIUDAD DE MXICO (apro).- Tigres femenil sac el triunfo 2-1 en el ltimo suspiro del partido y dej a...</p>
</div>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://diariotamaulipas.com.mx/author/santmora/">Admin</a></div><div class="jeg_meta_date"><a href="https://diariotamaulipas.com.mx/deportes/con-gol-de-ultimo-minuto-tigres-femenil-logra-virtud-de-2-1-frente-chivas/"><i class="fa fa-clock-o"></i> mayo 24, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://diariotamaulipas.com.mx/deportes/cambiara-el-metodo-del-desempate-en-futuras-liguillas-desaparece-el-gol-de-visitante/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Cambiará el método del desempate en futuras liguillas: desaparece el gol de visitante" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/Cambiara-el-metodo-del-desempate-en-futuras-liguillas-desaparece-el-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://diariotamaulipas.com.mx/secciones/deportes/" class="category-deportes">Deportes</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/deportes/cambiara-el-metodo-del-desempate-en-futuras-liguillas-desaparece-el-gol-de-visitante/">Cambiará el método del desempate en futuras liguillas: desaparece el gol de visitante</a>
</h3>
<div class="jeg_post_excerpt">
<p>CIUDAD DE MÉXICO (apro).- El presidente de la Liga MX, Mikel Arriola, anunció que a partir del próximo torneo...</p>
</div>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://diariotamaulipas.com.mx/author/santmora/">Admin</a></div><div class="jeg_meta_date"><a href="https://diariotamaulipas.com.mx/deportes/cambiara-el-metodo-del-desempate-en-futuras-liguillas-desaparece-el-gol-de-visitante/"><i class="fa fa-clock-o"></i> mayo 24, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://diariotamaulipas.com.mx/deportes/la-liga-mx-define-los-horarios-para-la-final-entre-cruz-azul-y-santurrones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="La Liga Mx define los horarios para la final entre Cruz Azul y Santurrones" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/05/La-Liga-Mx-define-los-horarios-para-la-final-entre-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://diariotamaulipas.com.mx/secciones/deportes/" class="category-deportes">Deportes</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/deportes/la-liga-mx-define-los-horarios-para-la-final-entre-cruz-azul-y-santurrones/">La Liga Mx define los horarios para la final entre Cruz Azul y Santurrones</a>
</h3>
<div class="jeg_post_excerpt">
<p>CIUDAD DE MEXICO (apro).- La Liga Mx oficializó las datas y horarios de la final del torneo Guard1anes 2021...</p>
</div>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://diariotamaulipas.com.mx/author/santmora/">Admin</a></div><div class="jeg_meta_date"><a href="https://diariotamaulipas.com.mx/deportes/la-liga-mx-define-los-horarios-para-la-final-entre-cruz-azul-y-santurrones/"><i class="fa fa-clock-o"></i> mayo 24, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_5979_0_60adaf8453052 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":5979,"include_category":"200","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"19","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_23"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/" data-title="Convocan al Tri que encarará a EU, Honduras y Costa Rica" data-id="5979" data-prev="https://diariotamaulipas.com.mx/nacional/vinculan-a-desarrollo-a-19-normalistas-de-mactumactza-van-a-estar-en-prision-precautoria/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_popular" id="jnews_popular-8"><div class="jeg_block_heading jeg_block_heading_9 jnews_60adaf8458871"><h3 class="jeg_block_title"><span>POPULAR POSTS</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://diariotamaulipas.com.mx/deportes/vacunan-a-burocrata-de-la-conade-es-amiga-de-ana-guevara/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Vacunan a burócrata de la Conade; es amiga de Ana Guevara" loading="lazy" data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/Vacunan-a-burocrata-de-la-Conade-es-amiga-de-Ana-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/deportes/vacunan-a-burocrata-de-la-conade-es-amiga-de-ana-guevara/" data-num="01">Vacunan a burócrata de la Conade; es amiga de Ana Guevara</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fvacunan-a-burocrata-de-la-conade-es-amiga-de-ana-guevara%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Vacunan+a+bur%C3%B3crata+de+la+Conade%3B+es+amiga+de+Ana+Guevara&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fvacunan-a-burocrata-de-la-conade-es-amiga-de-ana-guevara%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/nacional/balean-a-agentes-de-la-fgr-en-tlaquepaque/" data-num="02">Balean a agentes de la FGR en Tlaquepaque</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Fbalean-a-agentes-de-la-fgr-en-tlaquepaque%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Balean+a+agentes+de+la+FGR+en+Tlaquepaque&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Fbalean-a-agentes-de-la-fgr-en-tlaquepaque%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/nacional/detienen-a-el-colin-considerado-parte-clave-en-la-situacion-ayotzinapa/" data-num="03">Detienen a “El Colín”, considerado parte clave en la situacion Ayotzinapa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Fdetienen-a-el-colin-considerado-parte-clave-en-la-situacion-ayotzinapa%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Detienen+a+%E2%80%9CEl+Col%C3%ADn%E2%80%9D%2C+considerado+parte+clave+en+la+situacion+Ayotzinapa&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Fdetienen-a-el-colin-considerado-parte-clave-en-la-situacion-ayotzinapa%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/sneakers/adidas-introduces-a-womens-nite-jogger-with-pastel-accents/" data-num="04">Adidas Introduces A Women’s Nite Jogger With Pastel Accents</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fsneakers%2Fadidas-introduces-a-womens-nite-jogger-with-pastel-accents%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Adidas+Introduces+A+Women%E2%80%99s+Nite+Jogger+With+Pastel+Accents&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fsneakers%2Fadidas-introduces-a-womens-nite-jogger-with-pastel-accents%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://diariotamaulipas.com.mx/nacional/amlo-sobre-su-reunion-con-zaldivar-somos-poderes-del-estado-y-debemos-tratar-temas/" data-num="05">AMLO sobre su reunión con Zaldívar: “somos poderes del Estado y debemos tratar temas”</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Famlo-sobre-su-reunion-con-zaldivar-somos-poderes-del-estado-y-debemos-tratar-temas%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=AMLO+sobre+su+reuni%C3%B3n+con+Zald%C3%ADvar%3A+%E2%80%9Csomos+poderes+del+Estado+y+debemos+tratar+temas%E2%80%9D&url=https%3A%2F%2Fdiariotamaulipas.com.mx%2Fnacional%2Famlo-sobre-su-reunion-con-zaldivar-somos-poderes-del-estado-y-debemos-tratar-temas%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class='jeg_ad jeg_ad_module jnews_module_5979_1_60adaf845e731   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a><a href='' target='_self' class='adlink ads_image_tablet '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a><a href='' target='_self' class='adlink ads_image_phone '>
<img src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-5979 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style type='text/css' scoped> .jeg_footer .jnews_60adaf8461557 input[type="submit"], .jeg_footer .jnews_60adaf8461557 .btn, .jeg_footer .jnews_60adaf8461557 .button { background-color : #ffe414; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1560500542429 vc_row-has-fill jnews_60adaf8461557 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_custom_1563777667323"><div class="jeg_wrapper wpb_wrapper"> <div class="jeg_about ">
<a class="footer_logo" href="https://diariotamaulipas.com.mx/">
<img class='lazyload' data-src="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/logo_dark.png" data-srcset="https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/logo_dark.png 1x, https://diariotamaulipas.com.mx/wp-content/uploads/2021/04/logo_dark@2x.png 2x" alt="Diario Tamaulipas" data-pin-no-hover="true">
</a>
<p>Separated they live in Bookmarksgrove right at the coast of the Semantics, a large language ocean. A small river named Duden flows by their place and supplies it with the necessary regelialia. It is a paradisematic country, in which roasted parts of sentences fly into your mouth.</p>
</div>
<div class="vc_empty_space" style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_footer_heading jeg_alignleft jnews_module_5979_3_60adaf8462e60  ">
<h3 class="jeg_footer_title" style="color:#ffffff;">Subscribe Our Newsletter</h3>
</div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>[mc4wp_form]</p>
</div>
</div>
<div class='jeg_social_icon_block socials_widget jnews_module_5979_4_60adaf8463307 nobg '><a href="https://www.facebook.com/jegtheme/" target="_blank" class="jeg_facebook" rel="noopener"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target="_blank" class="jeg_twitter" rel="noopener"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/jegtheme" target="_blank" class="jeg_instagram" rel="noopener"><i class="fa fa-instagram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space" style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>© 2019 <a title="Premium WordPress news &amp; magazine theme" href="http://jegtheme.com" target="_blank" rel="noopener">JNews</a> &#8211; Premium WordPress news &amp; magazine theme by <a title="Jegtheme" href="http://jegtheme.com" target="_blank" rel="noopener">Jegtheme</a>.</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="dark">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://diariotamaulipas.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2290"><a href="https://diariotamaulipas.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="https://diariotamaulipas.com.mx/secciones/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="https://diariotamaulipas.com.mx/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="https://diariotamaulipas.com.mx/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2294"><a href="https://diariotamaulipas.com.mx/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2295"><a href="https://diariotamaulipas.com.mx/secciones/economia/">Economía</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://instagram.com/jegtheme" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" data-image-url="" data-title="Convocan+al+Tri+que+encarar%C3%A1+a+EU%2C+Honduras+y+Costa+Rica"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fdiariotamaulipas.com.mx%2Fdeportes%2Fconvocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica%2F" data-image-url="" data-title="Convocan+al+Tri+que+encarar%C3%A1+a+EU%2C+Honduras+y+Costa+Rica"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://diariotamaulipas.com.mx/deportes/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica/?amp=1">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"5979","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"diariotamaulipas.com.mx","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diariotamaulipas.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/diariotamaulipas.com.mx\/deportes\/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica\/"},"dateCreated":"2021-05-25 19:52:52","datePublished":"2021-05-25 19:52:52","dateModified":"2021-05-26 01:52:52","url":"https:\/\/diariotamaulipas.com.mx\/deportes\/convocan-al-tri-que-encarara-a-eu-honduras-y-costa-rica\/","headline":"Convocan al Tri que encarar\u00e1 a EU, Honduras y Costa Rica","name":"Convocan al Tri que encarar\u00e1 a EU, Honduras y Costa Rica","articleBody":"<div id=\"cuerpo-nota\">\n<p>CIUDAD DE MEXICO (apro).\u0096 Hirving \u201cChucky\u201d Lozano, H\u00e9ctor Herrera y Edson \u00c1lvarez encabezan la convocatoria de la <a rel=\"nofollow noopener\" href=\"https:\/\/miseleccion.mx\/noticias\/3470\/Convocatoria%2520de%2520la%2520Selecci%25C3%25B3n%2520Nacional%2520de%2520M%25C3%25A9xico%2520para%2520Nations%2520League\" target=\"_blank\">Selecci\u00f3n Nacional <\/a>que disputar\u00e1 el Final Four de la Nations League, del 3 al 6 de junio en Denver, Colorado.\u00a0<\/p>\n<p>La Federaci\u00f3n Mexicana de Futbol dio a entender este martes la n\u00f3mina de 23 jugadores que disputar\u00e1n el certamen contra sus similares de Costa Rica, Honduras y USA, donde no hace aparici\u00f3n el nombre de Javier \u201cChicharito\u201d Hern\u00e1ndez, goleador del Galaxy de Los \u00c1ngeles, de la MLS.\u00a0<\/p>\n<aside class=\"htmlinline\"><\/aside>\n<p>De los 23 llamados por Gerardo \u201cTata\u201d Martino, 11 players militan en ligas del extranjero.\u00a0<\/p>\n<aside class=\"htmlinline\"><\/aside>\n<p>El mediocampista H\u00e9ctor Herrera se integrar\u00e1 a la Selecci\u00f3n Nacional despu\u00e9s de ganar el t\u00edtulo de la liga de espa\u00f1a con Atl\u00e9tico de La capital espa\u00f1ola, la semana previo.\u00a0<\/p>\n<aside class=\"htmlinline\"><\/aside>\n<p>En las semifinales del Final Four de la Nations League, M\u00e9xico encarar\u00e1 a Honduras el 3 de junio en el Empower Field at Mile High, el 6 de junio se disputar\u00e1 la final, que saldr\u00e1 de los campeones de cada llave, donde USA y Costa Rica conforman el otro campo.\u00a0<\/p>\n<p><\/p>\n<p><img loading=\"lazy\" alt=\"\" height=\"400\" src=\"https:\/\/www.proceso.com.mx\/u\/fotografias\/m\/2021\/5\/25\/f768x400-135829_179732_5050.jpg\" width=\"768\"><\/p>\n<\/div>","author":{"@type":"Person","name":"Admin","url":"https:\/\/diariotamaulipas.com.mx\/author\/santmora\/","sameAs":["https:\/\/diariotamaulipas.com.mx"]},"articleSection":["Deportes"],"image":{"@type":"ImageObject","url":"https:\/\/diariotamaulipas.com.mx\/wp-content\/uploads\/2021\/05\/Convocan-al-Tri-que-encarara-a-EU-Honduras-y-Costa.jpg","width":1280,"height":720},"publisher":{"@type":"Organization","name":"","url":"https:\/\/diariotamaulipas.com.mx","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/instagram.com\/jegtheme"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Convocan al Tri que encarar\u00e1 a EU, Honduras y Costa Rica","published":"2021-05-25 19:52:52","updated":"2021-05-26 01:52:52"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/diariotamaulipas.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/diariotamaulipas.com.mx\/secciones\/deportes\/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/diariotamaulipas.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/diariotamaulipas.com.mx\/secciones\/deportes\/","name":"Deportes"}}]}</script>
</body>
</html>
